Jump to content
Conéctate para seguir esto  
lluiset

Problemas en varios chip para cambiar de carril

Recommended Posts

Buenas chicos.

Pues lo que dice el título del post. Desde el domingo pasado me viene sucediendo que de repente un coche deja de cambiar de carril sin una razón digamos visible. Cuando me sucedió el domingo, en Zeneta, probando un coche para la carrera de equipos de la liga sur-este, pensé que reinstalando el firmware igual se solucionaba, pero cuando probé el lunes, ni por esas.

No me habría preocupado demasiado si fuera solamente un chip. El caso es que durante la semana han caído cuatro más, todos con el mismo problema y ya empieza a ponerme nervioso. No tengo ni idea de qué puede estar ocurriendo, pero la cuestión es que en una semana tengo cinco chips que no sirven para correr. No se si le habrá pasado a alguien, pero si alguno tiene idea de qué puede ser el misterioso percance solucionaría el problema de muchos cacharritos. En el club también ha pasado alguna vez que un chip deje de accionar los cambios, lo que no se es si se solucionó de alguna manera.

Gracias por vuestro tiempo, ya ver si hay solución.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

El chip puede seguir funcionando con un led añadido por tanto no queda inservible.

Pero vamos, es raro. Deberías probar con otro mando para descartar chips o mandos.

Ocurrió una vez entrenando en el Speedcircuit que se fastidiaron 3 chips pero ha sido caso único. No desfallezcas que seguro se soluciona.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Me pasa con dos mandos. Tengo otro que probaré cuando tenga un momento, pero me da que hay algún polstergeist que no se de donde viene ni por qué.

En el club había pasado alguna vez con algún chip y al final no se si lo solucionaron o el chip está en una caja.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
16 hours ago, lluiset said:

Me pasa con dos mandos. Tengo otro que probaré cuando tenga un momento, pero me da que hay algún polstergeist que no se de donde viene ni por qué.

En el club había pasado alguna vez con algún chip y al final no se si lo solucionaron o el chip está en una caja.

Prueba con el dongle desconectado o incluso con otra id. Por decir algo. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Crear una cuenta o conéctate para comentar

Tienes que ser miembro para dejar un comentario

Crear una cuenta

Regístrese para obtener una cuenta nueva en nuestra comunidad. ¡Es fácil!

Registrar una nueva cuenta

Conectar

¿Ya tienes una cuenta? Conéctate aquí.

Conectar ahora

Conéctate para seguir esto  

×