Jump to content
makicentral

Problemas cambio de pista ssd en pista sds.

Recommended Posts

Hola, tengo el siguiente problema.

el cambio ssd no funciona, el chip es el b y uso un scp2.

decir tambien que la pista esta alimenta via pit box, pues mi intencion es que convivan los dos sistemas.

tambien que las primeras veces, corria pero no cambiaba y ahora es tocar la pista y salir disparado....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

A ver...porque me parece que tienes dos problemas...

hace 32 minutos, makicentral dijo:

tambien que las primeras veces, corria pero no cambiaba y ahora es tocar la pista y salir disparado....

Con ésto te refieres al coche con el chip B?

Porque de ser así, un coche con chip digital que al ponerlo en pista sale disparado indica que la corriente le está llegando directamente al motor, como a un coche analógico sin chip. Y como dices que las primeras veces corría...huele a chip frito.

El tema del cambio puede ser una mala colocación/conexión de la placa o mala ubicación del led del chip, o por qué no, que la placa esté defectuosa. Alguna vez tras instalarla funcionó? Tienes alguna otra placa de ssd? Tienes más chips de coche?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

el chip o coche cuando lo pongo va a tirones sin darle gas al mando.

si que tengo otro chip, pero es tipo c.

el cambio lo compre por wallapop, el vendedor dice que a el si que le funcionaba... 🤷‍♂️

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

creo que he entrado con mal pie en oxygen.... a parte de los problemas anteriores... no tengo ni idea de porque mi pc no reconoce el dongle... cada dia un problema nuevo... 😂😂😂😂😂😂

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Has instalado bien los drivers? En la pàgina de slot.it y en sus manuales hay instrucciones detalladas

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

pues sera que soy un negado... por que sigo las instrucciones y nada... instalo primero el chrono y despues el boot y cuando meto el dongle se pone automaticamente el driver de microsoft, cuando le doy a actualizar driver y le digo que coja el de slot.it, me da error....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

si que soy un negado, probe de todo y al final parece ser que tenia que hacer click derecho sobre el driver e instalar y ya 🤦‍♂️.

se puede emparejar mando y chip desde el bootloador o chrono o solo desde el mando???

el chrono tiene opcion de carrera con gssolina??? no lo veo... 👓

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Yo tb tengo electronica ssd en pistas grises. Te explico pq me fallaba el cambio a mi y como lo he solucionado.

Con el cip c falla con mas facilidad que con el b1, pero una vez haces esto ya no falla nunca.

1. La distancia entre los 2 leds de la placa es un par de mm menor que la de centros de carriles de la pista scx, luego los leds no quedan perfectamente centrados con el centro de los carrirles. Recorta donde pongas el led los bordes laterales de plastico del carril para que el led asome mas. El led es mas visible.

2. Esto es fundamental. Tienes que subir la placa ssd un poco. Rebaja por debajo el plastico de los carriles para que la placa quede mas alta (la placa ssd quedara integrada en el carril de plastico y no superpuesta al plastico del fondo del carril). De esta forma, cuando el coche pasa la distancia vertical entre el led del chip del coche y el led de la placa es menor y siempre se detectan. El chip c apenas me cogia algun cruce de los 6 que tengo. Ahora con esta operacion no falla nunca. El chip b1 menos aun. Se ve que su led es mas "potente"

Editado por horquillas20

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Crear una cuenta o conéctate para comentar

Tienes que ser miembro para dejar un comentario

Crear una cuenta

Regístrese para obtener una cuenta nueva en nuestra comunidad. ¡Es fácil!

Registrar una nueva cuenta

Conectar

¿Ya tienes una cuenta? Conéctate aquí.

Conectar ahora



  • El coche de este mes.....

    Gif-Def-DIC.gif.13d288bf2199a11bcd0f20af

     

     

    Sorteo el 1 de Diciembre!!!

    Bases del sorteo Aquí.

  • Mensajes

    • Pues  una Marató más...a Agradecer a los participantess su donación en forma de inscripción. Finalmente fuimos 9 equipos aunque no todos de 3 pilotos. Eso hizo que nos suplieramos para hacer de colocadores momentaneos o de buscabocatas o de repartecenas o mil cosas... en definitiva que casi no paras. Después de días y días de probar todo y enmedio el montaje de la 2c... llegó el momento. Ya desde muy pronto el sábado para acabar de afinar todo y ver si el coche del equipo iba bien. Luego fueron apareciendo equipos... hasta la hora de la comida donde ya se percibía ganas de carrera. A las 3 tocaba hora y media de entreno y ver si el tema electrónico funcionaba correctamente. Así fue.  Sobre firmwares de coches/mandos mejor no digo nada. Ni publicandolo en el foro ni enviando whatsapp. Tras la verificación de coches íbamos pelin tarde así que ya no actualicé ninguno y menos tras intentar actualizar un chip que fue imposible de cambiarle el firm. Después de ver cómo lleva la gente el chip y sus cables pues eso, que luego el coche no va y la culpa es del sistema . Ya puestos en faena vino el briefing de mis compañeros de carrera. Missic y Cisco explicaron como iría todo mientras otros arreglaban chips... y cambiaban polaridad para que el motor rodara para adelante. Luego... la pole de 10min y la carrera. Sin fallos.. sin lag... sin nada destacable más que una pausa para programar un chip de un equipo con problemas. Cuando se lleva chip de recambio habría que llevarlo con la misma ID que si no pasa esto. La Marató es festiva y se hace pausa... en otra carrera no se detendría :smile:  Seguramente hubo quien disfrutó más y quien lo hizo menos pero salvo 2 equipos no recuerdo problemas. Fue un placer correr con los Carlisco Slot (Carles Carles y Cisco) porque me permitió desvincularme de la parte "coche" y dedicarme a correr y a la carrera en sí. Y fue bien, tan bien como para aparcar el desastre de la marató 2017 y que por fin usaramos combustible en la marató.  Si bien no hubo emoción para las 2 primeras plazas sí la hubo para la tercera con 3 equipos apretando. Interesante final. Enfin que en media hora se pasó la 6c de digital a analógica... bebimos brindamos y probamos la nueva 2c ... hasta las 2 cuando cerramos chiringuito y hasta la próxima.   Muchas gracias.  
    • Ya hemos hecho números y éste año aportaremos 191 € para la Marató de TV3, una ayudita más para la investigación del cáncer. Gracias a todos!
    • A la próxima, en la de 2c. Qué desastre de carrera.
    • Bonita crónica. Por lo que se ve, el nivel empieza a aumentar. Kagó en la pista de 2c ha mejorado muchísimo. Esto lo demuestra que solo estuvo a 1 vuelta de la cabeza de carrera. También dar la gracias a Robles por asistir. Y a los demás... ya os veré la próxima carrera. Parece ser que estarán reñidas.
    • Ahhhhh y me.consta que despues de las 6h varios locos se quedaron hasta pasadas las 2 rodando en la nueva pista digital del Ateneu. Seguro que viendo los pilotos de la resis podréis intuir quienes.eran algunos de los que se quedaron...
×